<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="bg-BG" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="bg-BG" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="bg-BG" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="bg-BG" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="bg-BG" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.starshel.bg/xmlrpc.php" />
    			<script type="text/javascript">
			  var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>Детско боди &quot;Стършел&quot; - Вестник Стършел</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.starshel.bg/detsko-bodi-starshel/" />
<meta property="og:locale" content="bg_BG" />
<meta property="og:type" content="product" />
<meta property="og:title" content="Детско боди &quot;Стършел&quot; - Вестник Стършел" />
<meta property="og:url" content="https://www.starshel.bg/detsko-bodi-starshel/" />
<meta property="og:site_name" content="Вестник Стършел" />
<meta property="og:image" content="https://www.starshel.bg/wp-content/uploads/2022/12/detsko-bodi.png" />
<meta property="og:image:secure_url" content="https://www.starshel.bg/wp-content/uploads/2022/12/detsko-bodi.png" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="1000" />
<meta property="og:image:alt" content="Детско боди &#8220;Стършел&#8221;" />
<meta property="og:image:type" content="image/png" />
<meta property="product:price:amount" content="20" />
<meta property="product:price:currency" content="BGN" />
<meta property="product:availability" content="instock" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Детско боди &quot;Стършел&quot; - Вестник Стършел" />
<meta name="twitter:image" content="https://www.starshel.bg/wp-content/uploads/2022/12/detsko-bodi.png" />
<meta name="twitter:label1" content="Price" />
<meta name="twitter:data1" content="20.00&nbsp;&#1083;&#1074;." />
<meta name="twitter:label2" content="Availability" />
<meta name="twitter:data2" content="In stock" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://www.starshel.bg/#organization","name":"\u0412\u0435\u0441\u0442\u043d\u0438\u043a \u0421\u0442\u044a\u0440\u0448\u0435\u043b","url":"https://www.starshel.bg","logo":{"@type":"ImageObject","@id":"https://www.starshel.bg/#logo","url":"https://www.starshel.bg/wp-content/uploads/2022/08/starshel-logo-black-150x150.png","contentUrl":"https://www.starshel.bg/wp-content/uploads/2022/08/starshel-logo-black-150x150.png","caption":"\u0412\u0435\u0441\u0442\u043d\u0438\u043a \u0421\u0442\u044a\u0440\u0448\u0435\u043b","inLanguage":"bg-BG"}},{"@type":"WebSite","@id":"https://www.starshel.bg/#website","url":"https://www.starshel.bg","name":"\u0412\u0435\u0441\u0442\u043d\u0438\u043a \u0421\u0442\u044a\u0440\u0448\u0435\u043b","publisher":{"@id":"https://www.starshel.bg/#organization"},"inLanguage":"bg-BG"},{"@type":"ImageObject","@id":"https://www.starshel.bg/wp-content/uploads/2022/12/detsko-bodi.png","url":"https://www.starshel.bg/wp-content/uploads/2022/12/detsko-bodi.png","width":"1000","height":"1000","inLanguage":"bg-BG"},{"@type":"ItemPage","@id":"https://www.starshel.bg/detsko-bodi-starshel/#webpage","url":"https://www.starshel.bg/detsko-bodi-starshel/","name":"\u0414\u0435\u0442\u0441\u043a\u043e \u0431\u043e\u0434\u0438 &quot;\u0421\u0442\u044a\u0440\u0448\u0435\u043b&quot; - \u0412\u0435\u0441\u0442\u043d\u0438\u043a \u0421\u0442\u044a\u0440\u0448\u0435\u043b","datePublished":"2022-12-20T10:15:10+02:00","dateModified":"2022-12-20T10:15:10+02:00","isPartOf":{"@id":"https://www.starshel.bg/#website"},"primaryImageOfPage":{"@id":"https://www.starshel.bg/wp-content/uploads/2022/12/detsko-bodi.png"},"inLanguage":"bg-BG"},{"@type":"Product","name":"\u0414\u0435\u0442\u0441\u043a\u043e \u0431\u043e\u0434\u0438 \"\u0421\u0442\u044a\u0440\u0448\u0435\u043b\" - \u0412\u0435\u0441\u0442\u043d\u0438\u043a \u0421\u0442\u044a\u0440\u0448\u0435\u043b","category":"\u0417\u0430 \u0434\u0435\u0446\u0430","mainEntityOfPage":{"@id":"https://www.starshel.bg/detsko-bodi-starshel/#webpage"},"offers":{"@type":"Offer","price":"20.00","priceCurrency":"BGN","priceValidUntil":"2023-12-31","availability":"https://schema.org/InStock","itemCondition":"NewCondition","url":"https://www.starshel.bg/detsko-bodi-starshel/","seller":{"@type":"Organization","@id":"https://www.starshel.bg/","name":"\u0412\u0435\u0441\u0442\u043d\u0438\u043a \u0421\u0442\u044a\u0440\u0448\u0435\u043b","url":"https://www.starshel.bg","logo":""},"priceSpecification":{"price":"20","priceCurrency":"BGN","valueAddedTaxIncluded":"true"}},"@id":"https://www.starshel.bg/detsko-bodi-starshel/#richSnippet","image":{"@id":"https://www.starshel.bg/wp-content/uploads/2022/12/detsko-bodi.png"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Вестник Стършел &raquo; Поток" href="https://www.starshel.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Вестник Стършел &raquo; поток за коментари" href="https://www.starshel.bg/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.starshel.bg\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- starshel.bg is managing ads with Advanced Ads 1.37.2 – https://wpadvancedads.com/ --><script id="stars-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.starshel.bg/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css' href='https://www.starshel.bg/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=8.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css' href='https://www.starshel.bg/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=8.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='jet-engine-frontend-css' href='https://www.starshel.bg/wp-content/plugins/jet-engine/assets/css/frontend.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.starshel.bg/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='unslider-css-css' href='https://www.starshel.bg/wp-content/uploads/364/271/public/assets/css/726.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css' href='https://www.starshel.bg/wp-content/uploads/364/271/public/assets/css/345.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-css' href='https://www.starshel.bg/wp-content/plugins/woocommerce/assets/css/photoswipe/photoswipe.min.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-default-skin-css' href='https://www.starshel.bg/wp-content/plugins/woocommerce/assets/css/photoswipe/default-skin/default-skin.min.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='https://www.starshel.bg/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://www.starshel.bg/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=7.2.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://www.starshel.bg/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=7.2.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='give-styles-css' href='https://www.starshel.bg/wp-content/plugins/give/assets/dist/css/give.css?ver=2.23.1' type='text/css' media='all' />
<link rel='stylesheet' id='give-donation-summary-style-frontend-css' href='https://www.starshel.bg/wp-content/plugins/give/assets/dist/css/give-donation-summary.css?ver=2.23.1' type='text/css' media='all' />
<link rel='stylesheet' id='give-fee-recovery-css' href='https://www.starshel.bg/wp-content/plugins/give-fee-recovery/assets/css/give-fee-recovery-frontend.min.css?ver=1.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='give_ffm_frontend_styles-css' href='https://www.starshel.bg/wp-content/plugins/give-form-field-manager/assets/dist/css/give-ffm-frontend.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='give_ffm_datepicker_styles-css' href='https://www.starshel.bg/wp-content/plugins/give-form-field-manager/assets/dist/css/give-ffm-datepicker.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='woo-variation-swatches-css' href='https://www.starshel.bg/wp-content/plugins/woo-variation-swatches/assets/css/frontend.min.css?ver=1671011755' type='text/css' media='all' />
<style id='woo-variation-swatches-inline-css' type='text/css'>
:root {
--wvs-tick:url("data:image/svg+xml;utf8,%3Csvg filter='drop-shadow(0px 0px 2px rgb(0 0 0 / .8))' xmlns='http://www.w3.org/2000/svg'  viewBox='0 0 30 30'%3E%3Cpath fill='none' stroke='%23ffffff' stroke-linecap='round' stroke-linejoin='round' stroke-width='4' d='M4 16L11 23 27 7'/%3E%3C/svg%3E");

--wvs-cross:url("data:image/svg+xml;utf8,%3Csvg filter='drop-shadow(0px 0px 5px rgb(255 255 255 / .6))' xmlns='http://www.w3.org/2000/svg' width='72px' height='72px' viewBox='0 0 24 24'%3E%3Cpath fill='none' stroke='%23ff0000' stroke-linecap='round' stroke-width='0.6' d='M5 5L19 19M19 5L5 19'/%3E%3C/svg%3E");
--wvs-single-product-item-width:30px;
--wvs-single-product-item-height:30px;
--wvs-single-product-item-font-size:16px}
</style>
<link rel='stylesheet' id='yith-wcmbs-frontent-styles-css' href='https://www.starshel.bg/wp-content/plugins/yith-woocommerce-membership-premium/assets/css/frontend.css?ver=1.17.0' type='text/css' media='all' />
<link rel='stylesheet' id='give_recurring_css-css' href='https://www.starshel.bg/wp-content/plugins/give-recurring/assets/css/give-recurring.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css' href='https://www.starshel.bg/wp-content/themes/jnews/style.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://www.starshel.bg/wp-content/plugins/elementor/assets/css/frontend-lite.min.css?ver=3.9.1' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jet-woo-builder-css' href='https://www.starshel.bg/wp-content/plugins/jet-woo-builder/assets/css/frontend.css?ver=2.1.1' type='text/css' media='all' />
<style id='jet-woo-builder-inline-css' type='text/css'>
@font-face {
				font-family: "WooCommerce";
				src: url("https://www.starshel.bg/wp-content/plugins/woocommerce/assets/fonts/WooCommerce.eot");
				src: url("https://www.starshel.bg/wp-content/plugins/woocommerce/assets/fonts/WooCommerce.eot?#iefix") format("embedded-opentype"),
					url("https://www.starshel.bg/wp-content/plugins/woocommerce/assets/fonts/WooCommerce.woff") format("woff"),
					url("https://www.starshel.bg/wp-content/plugins/woocommerce/assets/fonts/WooCommerce.ttf") format("truetype"),
					url("https://www.starshel.bg/wp-content/plugins/woocommerce/assets/fonts/WooCommerce.svg#WooCommerce") format("svg");
				font-weight: normal;
				font-style: normal;
			}
</style>
<link rel='stylesheet' id='jet-woo-builder-frontend-css' href='https://www.starshel.bg/wp-content/plugins/jet-woo-builder/assets/css/lib/jetwoobuilder-frontend-font/css/jetwoobuilder-frontend-font.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jet-theme-core-frontend-styles-css' href='https://www.starshel.bg/wp-content/plugins/jet-theme-core/assets/css/frontend.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blocks-css' href='https://www.starshel.bg/wp-content/uploads/elementor/css/custom-jet-blocks.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-css' href='https://www.starshel.bg/wp-content/plugins/jet-elements/assets/css/jet-elements.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-skin-css' href='https://www.starshel.bg/wp-content/plugins/jet-elements/assets/css/jet-elements-skin.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://www.starshel.bg/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.16.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://www.starshel.bg/wp-content/plugins/elementor-pro/assets/css/frontend-lite.min.css?ver=3.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='jet-tabs-frontend-css' href='https://www.starshel.bg/wp-content/plugins/jet-tabs/assets/css/jet-tabs-frontend.css?ver=2.1.20' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Lato%3Aregular%2C700%7CMontserrat%3Aregular%2C700&#038;display=swap&#038;ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='stripe_styles-css' href='https://www.starshel.bg/wp-content/plugins/woocommerce-gateway-stripe/assets/css/stripe-styles.css?ver=7.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.starshel.bg/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='font-awesome-webfont-css' href='https://www.starshel.bg/wp-content/themes/jnews/assets/dist/font/fontawesome-webfont.woff2' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff' crossorigin id='jnews-icon-webfont-css' href='https://www.starshel.bg/wp-content/themes/jnews/assets/dist/font/jegicon.woff' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='elementor-font-awesome-webfont-css' href='https://www.starshel.bg/wp-content/plugins/elementor/assets/lib/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css' href='https://www.starshel.bg/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css' href='https://www.starshel.bg/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://www.starshel.bg/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://www.starshel.bg/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css' href='https://www.starshel.bg/wp-content/uploads/jnews/scheme.css?ver=1671530507' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMerriweather%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CNeucha%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;subset=cyrillic&#038;ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://www.starshel.bg/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://www.starshel.bg/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css' href='https://www.starshel.bg/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><script type='text/javascript' data-cfasync="false" src='https://www.starshel.bg/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.starshel.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.starshel.bg/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.starshel.bg/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.2' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u0442\u0432\u0430\u0440\u044f\u043d\u0435","currentText":"\u0414\u043d\u0435\u0441","monthNames":["\u044f\u043d\u0443\u0430\u0440\u0438","\u0444\u0435\u0432\u0440\u0443\u0430\u0440\u0438","\u043c\u0430\u0440\u0442","\u0430\u043f\u0440\u0438\u043b","\u043c\u0430\u0439","\u044e\u043d\u0438","\u044e\u043b\u0438","\u0430\u0432\u0433\u0443\u0441\u0442","\u0441\u0435\u043f\u0442\u0435\u043c\u0432\u0440\u0438","\u043e\u043a\u0442\u043e\u043c\u0432\u0440\u0438","\u043d\u043e\u0435\u043c\u0432\u0440\u0438","\u0434\u0435\u043a\u0435\u043c\u0432\u0440\u0438"],"monthNamesShort":["\u044f\u043d.","\u0444\u0435\u0432.","\u043c\u0430\u0440.","\u0430\u043f\u0440.","\u043c\u0430\u0439","\u044e\u043d\u0438","\u044e\u043b\u0438","\u0430\u0432\u0433.","\u0441\u0435\u043f.","\u043e\u043a\u0442.","\u043d\u043e\u0435.","\u0434\u0435\u043a."],"nextText":"\u041d\u0430\u043f\u0440\u0435\u0434","prevText":"\u041f\u0440\u0435\u0434\u0438\u0448\u043d\u0438","dayNames":["\u043d\u0435\u0434\u0435\u043b\u044f","\u043f\u043e\u043d\u0435\u0434\u0435\u043b\u043d\u0438\u043a","\u0432\u0442\u043e\u0440\u043d\u0438\u043a","\u0441\u0440\u044f\u0434\u0430","\u0447\u0435\u0442\u0432\u044a\u0440\u0442\u044a\u043a","\u043f\u0435\u0442\u044a\u043a","\u0441\u044a\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u043d\u0434","\u043f\u043d","\u0432\u0442","\u0441\u0440","\u0447\u0442","\u043f\u0442","\u0441\u0431"],"dayNamesMin":["\u041d","\u041f","\u0412","\u0421","\u0427","\u041f","\u0421"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' data-cfasync="false" src='https://www.starshel.bg/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.2' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.starshel.bg/wp-includes/js/jquery/ui/slider.min.js?ver=1.13.2' id='jquery-ui-slider-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.starshel.bg/wp-includes/js/clipboard.min.js?ver=2.0.11' id='clipboard-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.starshel.bg/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.starshel.bg/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.starshel.bg/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.starshel.bg/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.starshel.bg/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.starshel.bg/wp-includes/js/dist/dom-ready.min.js?ver=392bdd43726760d1f3ca' id='wp-dom-ready-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.starshel.bg/wp-includes/js/dist/hooks.min.js?ver=4169d3cf8e8d95a3d6d5' id='wp-hooks-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.starshel.bg/wp-includes/js/dist/i18n.min.js?ver=9e794f35a71bb98672ae' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-15 12:10:01+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"bg"},"Notifications":["\u0418\u0437\u0432\u0435\u0441\u0442\u0438\u044f"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' data-cfasync="false" src='https://www.starshel.bg/wp-includes/js/dist/a11y.min.js?ver=ecce20f002eda4c19664' id='wp-a11y-js'></script>
<script type='text/javascript' id='plupload-handlers-js-extra'>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</script>
<script type='text/javascript' data-cfasync="false" src='https://www.starshel.bg/wp-includes/js/plupload/handlers.min.js?ver=6.1.1' id='plupload-handlers-js'></script>
<script type='text/javascript' id='give_ffm_frontend-js-extra'>
/* <![CDATA[ */
var give_ffm_frontend = {"ajaxurl":"https:\/\/www.starshel.bg\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","submit_button_text":"Donate Now","nonce":"69e86e2c40","confirmMsg":"Are you sure?","i18n":{"timepicker":{"choose_time":"Choose Time","time":"Time","hour":"Hour","minute":"Minute","second":"Second","done":"Done","now":"Now"},"repeater":{"max_rows":"You have added the maximum number of fields allowed."}},"plupload":{"url":"https:\/\/www.starshel.bg\/wp-admin\/admin-ajax.php?nonce=6c777899d9","flash_swf_url":"https:\/\/www.starshel.bg\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.starshel.bg/wp-content/plugins/give-form-field-manager/assets/dist/js/give-ffm-frontend.js?ver=2.0.3' id='give_ffm_frontend-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://www.starshel.bg/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://www.starshel.bg/wp-content/uploads/364/271/public/assets/js/48.js?ver=1.4.7' id='unslider-js-js'></script>
<script type='text/javascript' src='https://www.starshel.bg/wp-content/uploads/364/271/public/assets/js/371.js?ver=1.4.7' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://www.starshel.bg/wp-content/uploads/364/271/public/assets/js/560.js?ver=1.4.7' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='give-stripe-js-js-extra'>
/* <![CDATA[ */
var give_stripe_vars = {"zero_based_currency":"","zero_based_currencies_list":["JPY","KRW","CLP","ISK","BIF","DJF","GNF","KHR","KPW","LAK","LKR","MGA","MZN","VUV"],"sitename":"\u0412\u0435\u0441\u0442\u043d\u0438\u043a \u0421\u0442\u044a\u0440\u0448\u0435\u043b","checkoutBtnTitle":"Donate","publishable_key":"pk_live_51M6XPKKu64hFWRsPdoleYAAXllaAxbVvC9XrW1ED9tI7YE52rUp3avuqPnRzgkIe3I4a1ZdN1lVkzlCu9A5rW1gg00CGjjfPjE","checkout_image":"","checkout_address":"","checkout_processing_text":"Donation Processing...","give_version":"2.23.1","cc_fields_format":"single","card_number_placeholder_text":"Card Number","card_cvc_placeholder_text":"CVC","donate_button_text":"Donate Now","element_font_styles":{"cssSrc":false},"element_base_styles":{"color":"#32325D","fontWeight":500,"fontSize":"16px","fontSmoothing":"antialiased","::placeholder":{"color":"#222222"},":-webkit-autofill":{"color":"#e39f48"}},"element_complete_styles":{},"element_empty_styles":{},"element_invalid_styles":{},"float_labels":"","base_country":"BG","preferred_locale":"bg","stripe_card_update":"","stripe_becs_update":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.stripe.com/v3/?ver=2.23.1' id='give-stripe-js-js'></script>
<script type='text/javascript' src='https://www.starshel.bg/wp-content/plugins/give/assets/dist/js/give-stripe.js?ver=2.23.1' id='give-stripe-onpage-js-js'></script>
<script type='text/javascript' id='give-js-extra'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/www.starshel.bg\/wp-admin\/admin-ajax.php","checkout_nonce":"3786b9d7bc","currency":"EUR","currency_sign":"\u20ac","currency_pos":"before","thousands_separator":".","decimal_separator":",","no_gateway":"\u041c\u043e\u043b\u044f \u0438\u0437\u0431\u0435\u0440\u0435\u0442\u0435 \u043d\u0430\u0447\u0438\u043d \u043d\u0430 \u043f\u043b\u0430\u0449\u0430\u043d\u0435.","bad_minimum":"The minimum custom donation amount for this form is","bad_maximum":"The maximum custom donation amount for this form is","general_loading":"Loading...","purchase_loading":"\u0417\u0430\u0440\u0435\u0436\u0434\u0430\u043d\u0435...","textForOverlayScreen":"<h3>Processing...<\/h3><p>This will only take a second!<\/p>","number_decimals":"2","is_test_mode":"","give_version":"2.23.1","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Please select payment mode.","give_first":"\u041c\u043e\u043b\u044f, \u0432\u044a\u0432\u0435\u0434\u0435\u0442\u0435 \u0438\u043c\u0435\u0442\u043e \u0441\u0438.","give_last":"\u041c\u043e\u043b\u044f, \u0432\u044a\u0432\u0435\u0434\u0435\u0442\u0435 \u0444\u0430\u043c\u0438\u043b\u0438\u044f\u0442\u0430 \u0441\u0438.","give_email":"\u041c\u043e\u043b\u044f \u0432\u044a\u0432\u0435\u0434\u0435\u0442\u0435 \u0432\u0430\u043b\u0438\u0434\u0435\u043d e-mail \u0430\u0434\u0440\u0435\u0441.","give_user_login":"Invalid email address or username.","give_user_pass":"Enter a password.","give_user_pass_confirm":"Enter the password confirmation.","give_agree_to_terms":"You must agree to the terms and conditions."},"confirm_email_sent_message":"Please check your email and click on the link to access your complete donation history.","ajax_vars":{"ajaxurl":"https:\/\/www.starshel.bg\/wp-admin\/admin-ajax.php","ajaxNonce":"18e9257ea7","loading":"Loading","select_option":"Please select an option","default_gateway":"offline","permalinks":"1","number_decimals":2},"cookie_hash":"2fca7362a6b6a799b5275224ca334611","session_nonce_cookie_name":"wp-give_session_reset_nonce_2fca7362a6b6a799b5275224ca334611","session_cookie_name":"wp-give_session_2fca7362a6b6a799b5275224ca334611","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/www.starshel.bg\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type='text/javascript' id='give-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "give", {"translation-revision-date":"2022-11-22 12:26+0000","generator":"Loco https:\/\/localise.biz\/","source":"assets\/dist\/js\/give.js","domain":"give","locale_data":{"give":{"":{"domain":"give","lang":"bg_BG","plural-forms":"nplurals=2; plural=n != 1;"}}}} );
</script>
<script type='text/javascript' src='https://www.starshel.bg/wp-content/plugins/give/assets/dist/js/give.js?ver=66dd85b7d7527a57' id='give-js'></script>
<script type='text/javascript' id='give-fee-recovery-js-extra'>
/* <![CDATA[ */
var give_fee_recovery_object = {"give_fee_zero_based_currency":"[\"JPY\",\"KRW\",\"CLP\",\"ISK\",\"BIF\",\"DJF\",\"GNF\",\"KHR\",\"KPW\",\"LAK\",\"LKR\",\"MGA\",\"MZN\",\"VUV\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.starshel.bg/wp-content/plugins/give-fee-recovery/assets/js/give-fee-recovery-public.min.js?ver=1.9.7' id='give-fee-recovery-js'></script>
<script type='text/javascript' src='https://www.starshel.bg/wp-content/plugins/give-stripe/assets/dist/js/give-stripe-payment-request.js?ver=2.5.0' id='give-stripe-payment-request-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.starshel.bg/wp-content/uploads/364/428/public/assets/js/622.js?ver=1.37.2' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='give_recurring_script-js-extra'>
/* <![CDATA[ */
var Give_Recurring_Vars = {"email_access":"1","pretty_intervals":{"1":"Every","2":"Every two","3":"Every three","4":"Every four","5":"Every five","6":"Every six"},"pretty_periods":{"day":"Daily","week":"Weekly","month":"\u041c\u0435\u0441\u0435\u0447\u043d\u043e","quarter":"Quarterly","half-year":"Semi-Annually","year":"\u0433\u043e\u0434\u0438\u0448\u043d\u043e"},"messages":{"daily_forbidden":"The selected payment method does not support daily recurring giving. Please select another payment method or supported giving frequency.","confirm_cancel":"Are you sure you want to cancel this subscription?"},"multi_level_message_pre_text":"You have chosen to donate"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.starshel.bg/wp-content/plugins/give-recurring/assets/js/give-recurring.js?ver=1.15.1' id='give_recurring_script-js'></script>
<script type='text/javascript' id='woocommerce-tokenization-form-js-extra'>
/* <![CDATA[ */
var wc_tokenization_form_params = {"is_registration_required":"","is_logged_in":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.starshel.bg/wp-content/plugins/woocommerce/assets/js/frontend/tokenization-form.min.js?ver=7.2.0' id='woocommerce-tokenization-form-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-122024746-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.starshel.bg"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-122024746-1", {"anonymize_ip":true});
gtag("config", "G-WS1Q9WX6NQ");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://www.starshel.bg/wp-json/" /><link rel="alternate" type="application/json" href="https://www.starshel.bg/wp-json/wp/v2/product/46171" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.starshel.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.starshel.bg/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://www.starshel.bg/?p=46171' />
<link rel="alternate" type="application/json+oembed" href="https://www.starshel.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.starshel.bg%2Fdetsko-bodi-starshel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.starshel.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.starshel.bg%2Fdetsko-bodi-starshel%2F&#038;format=xml" />
<script type="text/javascript" data-cfasync="false">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</script><meta name="econt-service-url" content="https://delivery.econt.com/" ><link rel="preconnect" href="https://cdnjs.cloudflare.com"><!-- FIFU: social tags for featured image (begin) -->
<meta property="og:image" content="https://www.starshel.bg/wp-content/uploads/2022/12/detsko-bodi.png" />
<!-- FIFU: social tags for featured image (end) -->
<meta property="og:title" content='Детско боди &#8220;Стършел&#8221;' />
<meta property="og:description" content='' />

<meta name="twitter:card" content='summary_large_image' />
<meta name="twitter:title" content='Детско боди &#8220;Стършел&#8221;' />
<meta name="twitter:description" content='' />
<meta name="twitter:image" content="https://www.starshel.bg/wp-content/uploads/2022/12/detsko-bodi.png" />
<meta name="generator" content="Site Kit by Google 1.89.0" />
	<meta name="generator" content="Give v2.23.1" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="stars-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Meta Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Meta Pixel Code -->
<script type='text/javascript'>
  fbq('init', '820557552672189', {}, {
    "agent": "wordpress-6.1.1-3.0.8"
});
  </script><script type='text/javascript'>
  fbq('track', 'PageView', []);
  </script>
<!-- Meta Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=820557552672189&ev=PageView&noscript=1" />
</noscript>
<!-- End Meta Pixel Code -->
<link rel="icon" href="https://www.starshel.bg/wp-content/uploads/2018/05/cropped-100_2.jpg-32x32.webp" sizes="32x32" />
<link rel="icon" href="https://www.starshel.bg/wp-content/uploads/2018/05/cropped-100_2.jpg-192x192.webp" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.starshel.bg/wp-content/uploads/2018/05/cropped-100_2.jpg-180x180.webp" />
<meta name="msapplication-TileImage" content="https://www.starshel.bg/wp-content/uploads/2018/05/cropped-100_2.jpg-270x270.webp" />
<script>

!function(t,n,e){var s;window.SNACKEET_ID="6341259497944cae164d94b1",(s=t.createElement("script")).src="https://widget.snackeet.com/script.js",s.defer=!0,t.head.appendChild(s)}(document);

</script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style>		<style type="text/css" id="wp-custom-css">
			::-webkit-scrollbar-track
{
	-webkit-box-shadow: inset 0 0 6px rgba(0,0,0,0.3);
	border-radius: 10px;
	background-color: #F5F5F5;
}

::-webkit-scrollbar
{
	width: 8px;
	background-color: #F5F5F5;
}

::-webkit-scrollbar-thumb
{
	border-radius: 10px;
	-webkit-box-shadow: inset 0 0 6px rgba(0,0,0,.3);
	background-color: #9999;
}



.jeg_header_wrapper .jeg_header .container{
	padding-left:9%;
	padding-right:9%;
}

.thumbnail-container:after {
    background: unset !important;
}
/* Hide Scroll to Top Button */
.jscroll-to-top {
    display: none;
}




/* Image */
.jeg_header_wrapper .site-title img{
	max-height:100px;
		min-width:200px;
	position:relative;
	bottom:-30px;
	
}

.jeg_popup{
	width:auto!important;
	max-width:700px!important;
background:transparent!important;
}

.mfp-close-btn-in .mfp-close {
    color: #fff;
}

.popup_header {
    border-bottom: none!important;

}

/* Mobile header 700px and smaller screen sizes */
@media (max-width:700px){

	/* Button */
	.jeg_navbar_mobile .item_wrap .btn{
		padding-right:10px;
		padding-left:10px;
		padding-top:0px;
	}
	
	/* Container */
	.jeg_navbar_mobile .jeg_container .container{
		padding-right:5px;
		padding-left:5px;
	}
	


/* Button Mobile */
.jeg_nav_normal .item_wrap > .jeg_nav_item > .btn{
	padding-left:5px;
	padding-right:5px;
	border-top-left-radius:10px;
	border-top-right-radius:10px;
	border-bottom-left-radius:10px;
	border-bottom-right-radius:10px;
}



/* All nav item */
.jeg_nav_row .jeg_nav_normal .item_wrap > .jeg_nav_item{
	padding-left:2px;
	padding-right:2px;
}

/* Button Arhiv */
.jeg_nav_item .jeg_button_1 a{
	background-color:#fcffa8;
	border-top-left-radius:10px;
	border-top-right-radius:10px;
	border-bottom-left-radius:10px;
	border-bottom-right-radius:10px;
}

/* button Arhiv */
.jeg_button_1{
	padding-left:0px;
}

	/* Button Arhiv */
	.jeg_viewport .notransition .jeg_button_1 a{
		padding-left:5px;
		padding-right:5px;
	}
	
}

 /* button 4 (HTML Element 1) styles*/
.jeg_header_wrapper .jeg_button_4 a{
	background-color:#2980b9;
	margin-right:-15px;
	
}
		</style>
		</head>
<body class="product-template-default single single-product postid-46171 wp-custom-logo wp-embed-responsive theme-jnews give-recurring non-logged-in woocommerce woocommerce-page woocommerce-no-js woo-variation-swatches wvs-behavior-blur wvs-theme-jnews-child wvs-show-label wvs-tooltip jeg_toggle_light jnews jsc_normal elementor-default elementor-template-full-width elementor-kit-7 aa-prefix-stars- aa-disabled-post-type elementor-page-45631">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header full">
    <div class="jeg_topbar jeg_container jeg_navbar_wrapper dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_top_date">
    20 декември, 2022</div><div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-20183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20183"><a href="https://www.starshel.bg/kakva-stana-tya/">Каква стана тя</a>
<ul class="sub-menu">
	<li id="menu-item-25551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25551"><a href="https://www.starshel.bg/kakva-stana-tya/petachen-salon/">Нашият петъчен салон</a></li>
</ul>
</li>
<li id="menu-item-20182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20182"><a href="https://www.starshel.bg/z-z-zayadliv-komentar/">З-з-заядлив коментар</a></li>
<li id="menu-item-25433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25433"><a href="https://www.starshel.bg/razkazi-za-vseki-den/">Разкази за всеки ден</a></li>
<li id="menu-item-20186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20186"><a href="https://www.starshel.bg/klasika-v-janra/">Класика в жанра</a></li>
<li id="menu-item-20184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20184"><a href="https://www.starshel.bg/karikaturi/">Карикатури</a>
<ul class="sub-menu">
	<li id="menu-item-25552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25552"><a href="https://www.starshel.bg/starshelovi-paparaci/">Стършелови папараци</a></li>
</ul>
</li>
<li id="menu-item-20185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20185"><a href="https://www.starshel.bg/vicove/">Вицове</a></li>
<li id="menu-item-20187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20187"><a href="https://www.starshel.bg/na-kasi-redove/">На къси редове</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <!-- Search Form -->
<div class="jeg_nav_item jeg_nav_search">
	<div class="jeg_search_wrapper jeg_search_no_expand round">
	    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	    <form action="https://www.starshel.bg/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Търсене...." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div>	</div>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/starshel.bg" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/Starshelite" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>			</div>
			                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container jeg_navbar_wrapper normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
			<a href="https://www.starshel.bg/" style="padding: 3px 0px 0px 0px;">
				<img class='jeg_logo_img' src="https://www.starshel.bg/wp-content/uploads/2022/08/starshel-logo-black.png" srcset="https://www.starshel.bg/wp-content/uploads/2022/08/starshel-logo-black.png 1x, https://www.starshel.bg/wp-content/uploads/2022/08/starshel-logo-black.png 2x" alt="Стършел"data-light-src="https://www.starshel.bg/wp-content/uploads/2022/08/starshel-logo-black.png" data-light-srcset="https://www.starshel.bg/wp-content/uploads/2022/08/starshel-logo-black.png 1x, https://www.starshel.bg/wp-content/uploads/2022/08/starshel-logo-black.png 2x" data-dark-src="https://www.starshel.bg/wp-content/uploads/2022/11/starshel-logo-white.svg" data-dark-srcset="https://www.starshel.bg/wp-content/uploads/2022/11/starshel-logo-white.svg 1x, https://www.starshel.bg/wp-content/uploads/2022/11/starshel-logo-white.svg 2x">			</a>
		</div>
	</div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_html">
    <div class="jeg_nav_item jeg_button_4">
<a href="https://www.starshel.bg/shop" class="btn round " target="_blank">
			<i class="fa fa-gift"></i>
			Онлайн магазин</a>
</div></div><!-- Button -->
<div class="jeg_nav_item jeg_button_3">
    		<a href="https://www.starshel.bg/podkrepete-starshel/"
		   class="btn round "
		   target="_blank"
		   >
			<i class="fa fa-heart"></i>
			Подкрепете ни		</a>
		</div><!-- Button -->
<div class="jeg_nav_item jeg_button_2">
    		<a href="/abonament"
		   class="btn round "
		   target="_blank"
		   >
			<i class=""></i>
			Абонирайте се		</a>
		</div><!-- Button -->
<div class="jeg_nav_item jeg_button_1">
    		<a href="/newspapers"
		   class="btn round "
		   target="_blank"
		   >
			<i class=""></i>
			Дигитален архив		</a>
		</div><div class="jeg_separator separator5"></div><div class="jeg_nav_item jeg_nav_account">
    <ul class="jeg_accountlink jeg_menu">
        <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Вход/Регистрация</a></li>    </ul>
</div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animateTransform"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20183 bgnav" data-item-row="default" ><a href="https://www.starshel.bg/kakva-stana-tya/">Каква стана тя</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25551 bgnav" data-item-row="default" ><a href="https://www.starshel.bg/kakva-stana-tya/petachen-salon/">Нашият петъчен салон</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20182 bgnav" data-item-row="default" ><a href="https://www.starshel.bg/z-z-zayadliv-komentar/">З-з-заядлив коментар</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25433 bgnav" data-item-row="default" ><a href="https://www.starshel.bg/razkazi-za-vseki-den/">Разкази за всеки ден</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20186 bgnav" data-item-row="default" ><a href="https://www.starshel.bg/klasika-v-janra/">Класика в жанра</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20184 bgnav" data-item-row="default" ><a href="https://www.starshel.bg/karikaturi/">Карикатури</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25552 bgnav" data-item-row="default" ><a href="https://www.starshel.bg/starshelovi-paparaci/">Стършелови папараци</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20185 bgnav" data-item-row="default" ><a href="https://www.starshel.bg/vicove/">Вицове</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20187 bgnav" data-item-row="default" ><a href="https://www.starshel.bg/na-kasi-redove/">На къси редове</a></li>
</ul></div></div>
                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://www.starshel.bg/">
    	    <img class='jeg_logo_img' src="https://www.starshel.bg/wp-content/uploads/2022/08/starshel-logo-black.png" srcset="https://www.starshel.bg/wp-content/uploads/2022/08/starshel-logo-black.png 1x, https://www.starshel.bg/wp-content/uploads/2022/08/starshel-logo-black.png 2x" alt="Стършел"data-light-src="https://www.starshel.bg/wp-content/uploads/2022/08/starshel-logo-black.png" data-light-srcset="https://www.starshel.bg/wp-content/uploads/2022/08/starshel-logo-black.png 1x, https://www.starshel.bg/wp-content/uploads/2022/08/starshel-logo-black.png 2x" data-dark-src="https://www.starshel.bg/wp-content/uploads/2022/11/starshel-logo-white.svg" data-dark-srcset="https://www.starshel.bg/wp-content/uploads/2022/11/starshel-logo-white.svg 1x, https://www.starshel.bg/wp-content/uploads/2022/11/starshel-logo-white.svg 2x">    	</a>
    </div>
</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animateTransform"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20183 bgnav" data-item-row="default" ><a href="https://www.starshel.bg/kakva-stana-tya/">Каква стана тя</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25551 bgnav" data-item-row="default" ><a href="https://www.starshel.bg/kakva-stana-tya/petachen-salon/">Нашият петъчен салон</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20182 bgnav" data-item-row="default" ><a href="https://www.starshel.bg/z-z-zayadliv-komentar/">З-з-заядлив коментар</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25433 bgnav" data-item-row="default" ><a href="https://www.starshel.bg/razkazi-za-vseki-den/">Разкази за всеки ден</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20186 bgnav" data-item-row="default" ><a href="https://www.starshel.bg/klasika-v-janra/">Класика в жанра</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20184 bgnav" data-item-row="default" ><a href="https://www.starshel.bg/karikaturi/">Карикатури</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25552 bgnav" data-item-row="default" ><a href="https://www.starshel.bg/starshelovi-paparaci/">Стършелови папараци</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20185 bgnav" data-item-row="default" ><a href="https://www.starshel.bg/vicove/">Вицове</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20187 bgnav" data-item-row="default" ><a href="https://www.starshel.bg/na-kasi-redove/">На къси редове</a></li>
</ul></div></div>
<div class="jeg_separator separator4"></div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <div class="jeg_separator separator5"></div><div class="jeg_nav_item jeg_nav_account">
    <ul class="jeg_accountlink jeg_menu">
        <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Вход/Регистрация</a></li>    </ul>
</div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.starshel.bg/">
		        <img class='jeg_logo_img' src="https://www.starshel.bg/wp-content/uploads/2022/08/starshel-logo-black.png" srcset="https://www.starshel.bg/wp-content/uploads/2022/08/starshel-logo-black.png 1x, https://www.starshel.bg/wp-content/uploads/2022/08/starshel-logo-black.png 2x" alt="Стършел"data-light-src="https://www.starshel.bg/wp-content/uploads/2022/08/starshel-logo-black.png" data-light-srcset="https://www.starshel.bg/wp-content/uploads/2022/08/starshel-logo-black.png 1x, https://www.starshel.bg/wp-content/uploads/2022/08/starshel-logo-black.png 2x" data-dark-src="https://www.starshel.bg/wp-content/uploads/2022/11/starshel-logo-white.svg" data-dark-srcset="https://www.starshel.bg/wp-content/uploads/2022/11/starshel-logo-white.svg 1x, https://www.starshel.bg/wp-content/uploads/2022/11/starshel-logo-white.svg 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_html">
    <div class="jeg_nav_item jeg_button_1">
    		<a href="/newspapers" class="btn custombutton ">
			<i class=""></i>
			архив		</a>
		</div></div><!-- Button -->
<div class="jeg_nav_item jeg_button_mobile">
    		<a href="/my-account"
		   class="btn default "
		   target="_self"
		   >
			<i class="fa fa-user"></i>
			Профил		</a>
		</div>                    </div>
                </div>

                        </div>
    </div>
</div>            <div class="jeg_navbar_mobile_menu">
                <div class="container">
                    <div class="menu-osnovno-menyu-container"><ul id="menu-osnovno-menyu-1" class="jeg_mobile_menu_style_1"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20183"><a href="https://www.starshel.bg/kakva-stana-tya/">Каква стана тя</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20182"><a href="https://www.starshel.bg/z-z-zayadliv-komentar/">З-з-заядлив коментар</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25433"><a href="https://www.starshel.bg/razkazi-za-vseki-den/">Разкази за всеки ден</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20186"><a href="https://www.starshel.bg/klasika-v-janra/">Класика в жанра</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20184"><a href="https://www.starshel.bg/karikaturi/">Карикатури</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20185"><a href="https://www.starshel.bg/vicove/">Вицове</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20187"><a href="https://www.starshel.bg/na-kasi-redove/">На къси редове</a></li>
</ul></div>                </div>
            </div>
        </div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

        <div class="jeg_ad jeg_ad_top jnews_header_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="woocommerce-notices-wrapper"></div>		<div data-elementor-type="product" data-elementor-id="45631" class="elementor elementor-45631 elementor-location-single post-46171 product type-product status-publish has-post-thumbnail product_cat-za-decza first instock taxable shipping-taxable purchasable product-type-simple product">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-7ba0e5a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7ba0e5a" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[],&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-405f01d" data-id="405f01d" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-5a8ebac elementor-widget elementor-widget-heading" data-id="5a8ebac" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.9.1 - 14-12-2022 */
.elementor-heading-title{padding:0;margin:0;line-height:1}.elementor-widget-heading .elementor-heading-title[class*=elementor-size-]>a{color:inherit;font-size:inherit;line-height:inherit}.elementor-widget-heading .elementor-heading-title.elementor-size-small{font-size:15px}.elementor-widget-heading .elementor-heading-title.elementor-size-medium{font-size:19px}.elementor-widget-heading .elementor-heading-title.elementor-size-large{font-size:29px}.elementor-widget-heading .elementor-heading-title.elementor-size-xl{font-size:39px}.elementor-widget-heading .elementor-heading-title.elementor-size-xxl{font-size:59px}</style><h2 class="elementor-heading-title elementor-size-default"><a href="/shop">Подаръци "Стършел"</a></h2>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-e7a1e1f" data-id="e7a1e1f" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-c49bc8f elementor-nav-menu--stretch elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="c49bc8f" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://www.starshel.bg/wp-content/plugins/elementor-pro/assets/css/widget-nav-menu.min.css">			<nav migration_allowed="1" migrated="0" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade">
				<ul id="menu-1-c49bc8f" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-45611"><a href="https://www.starshel.bg/men/" class="elementor-item">За него</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-45612"><a href="https://www.starshel.bg/men/m-hoodies/" class="elementor-sub-item">Мъжки суитшърти</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-45613"><a href="https://www.starshel.bg/men/m-teniski/" class="elementor-sub-item">Мъжки тениски</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-45614"><a href="https://www.starshel.bg/women/" class="elementor-item">За нея</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-45615"><a href="https://www.starshel.bg/women/w-blouse/" class="elementor-sub-item">Дамски блузи</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-45616"><a href="https://www.starshel.bg/women/w-hoodies/" class="elementor-sub-item">Дамски суитшърти</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-45617"><a href="https://www.starshel.bg/women/w-teniski/" class="elementor-sub-item">Дамски тениски</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-45619"><a href="https://www.starshel.bg/mugs/" class="elementor-item">Чаши и халби</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-45618"><a href="https://www.starshel.bg/bags/" class="elementor-item">Чанти</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Меню</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" aria-hidden="true">
				<ul id="menu-2-c49bc8f" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-45611"><a href="https://www.starshel.bg/men/" class="elementor-item" tabindex="-1">За него</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-45612"><a href="https://www.starshel.bg/men/m-hoodies/" class="elementor-sub-item" tabindex="-1">Мъжки суитшърти</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-45613"><a href="https://www.starshel.bg/men/m-teniski/" class="elementor-sub-item" tabindex="-1">Мъжки тениски</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-45614"><a href="https://www.starshel.bg/women/" class="elementor-item" tabindex="-1">За нея</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-45615"><a href="https://www.starshel.bg/women/w-blouse/" class="elementor-sub-item" tabindex="-1">Дамски блузи</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-45616"><a href="https://www.starshel.bg/women/w-hoodies/" class="elementor-sub-item" tabindex="-1">Дамски суитшърти</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-45617"><a href="https://www.starshel.bg/women/w-teniski/" class="elementor-sub-item" tabindex="-1">Дамски тениски</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-45619"><a href="https://www.starshel.bg/mugs/" class="elementor-item" tabindex="-1">Чаши и халби</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-45618"><a href="https://www.starshel.bg/bags/" class="elementor-item" tabindex="-1">Чанти</a></li>
</ul>			</nav>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-37fbb22" data-id="37fbb22" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-74502b0 toggle-icon--basket-medium elementor-menu-cart--items-indicator-bubble elementor-menu-cart--show-subtotal-yes elementor-menu-cart--cart-type-side-cart elementor-menu-cart--show-remove-button-yes elementor-widget elementor-widget-woocommerce-menu-cart" data-id="74502b0" data-element_type="widget" data-settings="{&quot;automatically_open_cart&quot;:&quot;yes&quot;,&quot;cart_type&quot;:&quot;side-cart&quot;,&quot;open_cart&quot;:&quot;click&quot;}" data-widget_type="woocommerce-menu-cart.default">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://www.starshel.bg/wp-content/plugins/elementor-pro/assets/css/widget-woocommerce.min.css">		<div class="elementor-menu-cart__wrapper">
							<div class="elementor-menu-cart__toggle_wrapper">
					<div class="elementor-menu-cart__container elementor-lightbox" aria-hidden="true">
						<div class="elementor-menu-cart__main" aria-hidden="true">
							<div class="elementor-menu-cart__close-button"></div>
							<div class="widget_shopping_cart_content">
															</div>
						</div>
					</div>
							<div class="elementor-menu-cart__toggle elementor-button-wrapper">
			<a id="elementor-menu-cart__toggle_button" href="#" class="elementor-menu-cart__toggle_button elementor-button elementor-size-sm" aria-expanded="false">
				<span class="elementor-button-text"><span class="woocommerce-Price-amount amount"><bdi>0.00&nbsp;<span class="woocommerce-Price-currencySymbol">&#1083;&#1074;.</span></bdi></span></span>
				<span class="elementor-button-icon">
					<span class="elementor-button-icon-qty" data-counter="0">0</span>
					<i class="eicon-basket-medium"></i>					<span class="elementor-screen-only">Cart</span>
				</span>
			</a>
		</div>
						</div>
					</div> <!-- close elementor-menu-cart__wrapper -->
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-5a9ddc5 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5a9ddc5" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[]}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-dd8450f" data-id="dd8450f" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-c887f03 yes elementor-widget elementor-widget-woocommerce-product-images" data-id="c887f03" data-element_type="widget" data-widget_type="woocommerce-product-images.default">
				<div class="elementor-widget-container">
			<div class="woocommerce-product-gallery woocommerce-product-gallery--with-images woocommerce-product-gallery--columns-4 images" data-columns="4" style="opacity: 0; transition: opacity .25s ease-in-out;">
	<figure class="woocommerce-product-gallery__wrapper">
		<div data-thumb="https://www.starshel.bg/wp-content/uploads/2022/12/detsko-bodi-100x100.png" data-thumb-alt="" class="woocommerce-product-gallery__image"><a href="https://www.starshel.bg/wp-content/uploads/2022/12/detsko-bodi.png"><img width="600" height="600" src="https://www.starshel.bg/wp-content/uploads/2022/12/detsko-bodi-600x600.png" class="wp-post-image" alt="" decoding="async" loading="lazy" title="детско-боди" data-caption="" data-src="https://www.starshel.bg/wp-content/uploads/2022/12/detsko-bodi.png" data-large_image="https://www.starshel.bg/wp-content/uploads/2022/12/detsko-bodi.png" data-large_image_width="1000" data-large_image_height="1000" onload="function fix_images_without_dimensions() {
        jQuery(&#039;img[data-large_image_height=0]&#039;).each(function () {
            if (jQuery(this)[0].naturalWidth &lt;= 2)
                return;

            jQuery(this)
                .attr(&#039;data-large_image_width&#039;, jQuery(this)[0].naturalWidth)
                .attr(&#039;data-large_image_height&#039;, jQuery(this)[0].naturalHeight);

            jQuery(&#039;div.flex-viewport&#039;).css(&#039;height&#039;, jQuery(this)[0].clientHeight);
        });
    }
    fix_images_without_dimensions();" srcset="https://www.starshel.bg/wp-content/uploads/2022/12/detsko-bodi-600x600.png 600w, https://www.starshel.bg/wp-content/uploads/2022/12/detsko-bodi-430x430.png 430w, https://www.starshel.bg/wp-content/uploads/2022/12/detsko-bodi-150x150.png 150w, https://www.starshel.bg/wp-content/uploads/2022/12/detsko-bodi-300x300.png 300w, https://www.starshel.bg/wp-content/uploads/2022/12/detsko-bodi-100x100.png 100w, https://www.starshel.bg/wp-content/uploads/2022/12/detsko-bodi-50x50.png 50w, https://www.starshel.bg/wp-content/uploads/2022/12/detsko-bodi-75x75.png 75w, https://www.starshel.bg/wp-content/uploads/2022/12/detsko-bodi-350x350.png 350w, https://www.starshel.bg/wp-content/uploads/2022/12/detsko-bodi-750x750.png 750w, https://www.starshel.bg/wp-content/uploads/2022/12/detsko-bodi.png 1000w" sizes="(max-width: 600px) 100vw, 600px" /></a></div>	</figure>
</div>
		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-c87dcae" data-id="c87dcae" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-42f2226 elementor-widget elementor-widget-jet-single-meta" data-id="42f2226" data-element_type="widget" data-widget_type="jet-single-meta.default">
				<div class="elementor-widget-container">
			<div class="elementor-jet-single-meta jet-woo-builder"><div class="product_meta">

	
	
	<span class="posted_in">Категория: <a href="https://www.starshel.bg/za-decza/" rel="tag">За деца</a></span>
	
	
</div>
</div>		</div>
				</div>
				<div class="elementor-element elementor-element-d9ba55b elementor-widget elementor-widget-woocommerce-product-title elementor-page-title elementor-widget-heading" data-id="d9ba55b" data-element_type="widget" data-widget_type="woocommerce-product-title.default">
				<div class="elementor-widget-container">
			<h1 class="product_title entry-title elementor-heading-title elementor-size-default">Детско боди &#8220;Стършел&#8221;</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-da60555 elementor-widget elementor-widget-jet-single-price" data-id="da60555" data-element_type="widget" data-widget_type="jet-single-price.default">
				<div class="elementor-widget-container">
			<div class="elementor-jet-single-price jet-woo-builder"><p class="price"><span class="woocommerce-Price-amount amount"><bdi>20.00&nbsp;<span class="woocommerce-Price-currencySymbol">&#1083;&#1074;.</span></bdi></span></p>
</div>		</div>
				</div>
				<div class="elementor-element elementor-element-d977bec elementor-widget elementor-widget-wc-add-to-cart" data-id="d977bec" data-element_type="widget" data-widget_type="wc-add-to-cart.default">
				<div class="elementor-widget-container">
			
	
	<form class="cart" action="https://www.starshel.bg/detsko-bodi-starshel/" method="post" enctype='multipart/form-data'>
		
		<div class="quantity">
		<label class="screen-reader-text" for="quantity_63a19456ae1e5">количество за Детско боди &quot;Стършел&quot;</label>
	<input
		type="number"
				id="quantity_63a19456ae1e5"
		class="input-text qty text"
		name="quantity"
		value="1"
		title="Кол."
		size="4"
		min="1"
		max=""
					step="1"
			placeholder=""
			inputmode="numeric"
			autocomplete="off"
			/>
	</div>

		<button type="submit" name="add-to-cart" value="46171" class="single_add_to_cart_button elementor-button button alt wp-element-button">		<span class="elementor-button-content-wrapper">
							<span class="elementor-button-icon elementor-align-icon-left">
				<i aria-hidden="true" class="fas fa-shopping-basket"></i>			</span>
						<span class="elementor-button-text">Добавете в кошницата</span>
		</span>
		</button>

			</form>

	
		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-64e9a36 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="64e9a36" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[]}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7935e2e" data-id="7935e2e" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
									</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-af0f1fe elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="af0f1fe" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[],&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4934dc0" data-id="4934dc0" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-62453c9 elementor-widget elementor-widget-heading" data-id="62453c9" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Информация за магазина</h3>		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-af74a43 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="af74a43" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[]}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-2799616" data-id="2799616" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7481b74 elementor-widget elementor-widget-heading" data-id="7481b74" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Поръчки</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-5f17f03 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="5f17f03" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://www.starshel.bg/wp-content/plugins/elementor/assets/css/widget-icon-list.min.css">		<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://www.starshel.bg/dostavka-i-plashtane/" target="_blank">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-box-open"></i>						</span>
										<span class="elementor-icon-list-text">Доставка и плащане</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.starshel.bg/garancziya-i-vrashtane-na-stoki/" target="_blank">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-award"></i>						</span>
										<span class="elementor-icon-list-text">7-дневна гаранция и връщане на стоки</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-713aeb3" data-id="713aeb3" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-cf7b7d7 elementor-widget elementor-widget-heading" data-id="cf7b7d7" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Обща информация</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-d9b131c elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="d9b131c" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://www.starshel.bg/obshti-usloviya-na-magazin-starshel/" target="_blank">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-info-circle"></i>						</span>
										<span class="elementor-icon-list-text">Общи условия на магазина</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.starshel.bg/privacy-policy/" target="_blank">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-user-lock"></i>						</span>
										<span class="elementor-icon-list-text">Политика за личните данни</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-9681bb0" data-id="9681bb0" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-ed22653 elementor-widget elementor-widget-heading" data-id="ed22653" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Клиентски профил</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-b77dbaf elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="b77dbaf" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="/login" target="_blank">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-user-alt"></i>						</span>
										<span class="elementor-icon-list-text">Вход в профила Ви</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="/my-account/#orders" target="_blank">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-clipboard"></i>						</span>
										<span class="elementor-icon-list-text">Моите поръчки</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</section>
						</div>
		        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_3 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_media_image" id="media_image-2"><a href="https://www.starshel.bg"><img width="300" height="103" src="https://www.starshel.bg/wp-content/uploads/2022/08/starshel-logo-black-300x103.png" class="image wp-image-20189  attachment-medium size-medium" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.starshel.bg/wp-content/uploads/2022/08/starshel-logo-black-300x103.png 300w, https://www.starshel.bg/wp-content/uploads/2022/08/starshel-logo-black-600x206.png 600w, https://www.starshel.bg/wp-content/uploads/2022/08/starshel-logo-black.png 640w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="footer_widget widget_text" id="text-3">			<div class="textwidget"><p>Вестник „Стършел“ – хумористичния вестник на България!</p>
<p>© 2022 Стършел и половина ООД.</p>
</div>
		</div>                        </div>

                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_media_image" id="media_image-4"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Нови абонаменти в сайта!</span></h3></div><a href="/abonament"><img width="300" height="217" src="https://www.starshel.bg/wp-content/uploads/2022/10/ad-subscriptions-300x217.png" class="image wp-image-22888  attachment-medium size-medium" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.starshel.bg/wp-content/uploads/2022/10/ad-subscriptions-300x217.png 300w, https://www.starshel.bg/wp-content/uploads/2022/10/ad-subscriptions.png 415w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>                        </div>

                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_nav_menu" id="nav_menu-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>В гнездото на Стършелите:</span></h3></div><div class="menu-osnovno-menyu-container"><ul id="menu-osnovno-menyu-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20183"><a href="https://www.starshel.bg/kakva-stana-tya/">Каква стана тя</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25551"><a href="https://www.starshel.bg/kakva-stana-tya/petachen-salon/">Нашият петъчен салон</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20182"><a href="https://www.starshel.bg/z-z-zayadliv-komentar/">З-з-заядлив коментар</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25433"><a href="https://www.starshel.bg/razkazi-za-vseki-den/">Разкази за всеки ден</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20186"><a href="https://www.starshel.bg/klasika-v-janra/">Класика в жанра</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20184"><a href="https://www.starshel.bg/karikaturi/">Карикатури</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25552"><a href="https://www.starshel.bg/starshelovi-paparaci/">Стършелови папараци</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20185"><a href="https://www.starshel.bg/vicove/">Вицове</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20187"><a href="https://www.starshel.bg/na-kasi-redove/">На къси редове</a></li>
</ul></div></div>                        </div>

                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_media_image" id="media_image-5"><img width="415" height="300" src="https://www.starshel.bg/wp-content/uploads/2022/10/us4bg-disclaimer.png" class="image wp-image-24442  attachment-full size-full" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.starshel.bg/wp-content/uploads/2022/10/us4bg-disclaimer.png 415w, https://www.starshel.bg/wp-content/uploads/2022/10/us4bg-disclaimer-120x86.png 120w" sizes="(max-width: 415px) 100vw, 415px" /></div>                        </div>
                    </div>
                </div>
            </div>
        </div>

            </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.starshel.bg/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Търсене...." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item jeg_mobile_profile">
    <div class="jeg_mobile_profile_wrapper">
        <ul class="jeg_accountlink">
                    <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Вход/Регистрация</a></li>
                    
                    <li class="cart"><a href="https://www.starshel.bg/cart/"><i class="fa fa-shopping-cart"></i> Cart</a></li>
                </ul>	</div>
</div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu sf-js-hover"><li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="https://www.starshel.bg/subscription/">Subscription</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83"><a href="#">Category</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94"><a href="https://jnews.io/landing/">Landing Page</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95"><a href="https://themeforest.net/item/jnews-wordpress-blog-news-magazine-newspaper-theme/20566392?ref=jegtheme&#038;license=regular&#038;open_purchase_for_item_id=20566392">Buy JNews</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96"><a href="https://themeforest.net/item/jnews-wordpress-blog-news-magazine-newspaper-theme/20566392?ref=jegtheme&#038;license=regular&#038;open_purchase_for_item_id=20566392">Support Forum</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a href="https://themeforest.net/item/jnews-one-stop-solution-for-web-publishing/20566392/comments?ref=jegtheme">Pre-sale Question</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98"><a href="https://themeforest.net/user/jegtheme?ref=jegtheme">Contact Us</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/starshel.bg" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/Starshelite" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2022 Стършел и половина ООД.</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide"  >
   <div class="popup_header"><div class="arm-form-container"><div class="arm_form_message_container arm_editor_form_fileds_container arm_editor_form_fileds_wrapper arm_form_102"></div><div class="armclear"></div><form method="post" class="arm_form  arm_form_102 arm_form_layout_writer_border arm-default-form arm--material-outline-style  armf_alignment_left armf_layout_block armf_button_position_center arm_form_ltr  arm_form_style_blue arm_materialize_form arm_cl_102_6pjVEyiK4w" enctype="multipart/form-data" novalidate  name="arm_form" id="arm_form102_6pjVEyiK4w" data-random-id="102_6pjVEyiK4w" ><style type="text/css" id="arm_form_style_102">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</style><div class="arm-df-wrapper arm_msg_pos_bottom"><div class="arm-df__fields-wrapper arm-df__fields-wrapper_102 arm_field_position_center arm_front_side_form"  data-form_id="102"><div class="arm-df__heading armaligncenter"><span class="arm-df__heading-text">Влезте в профила си</span></div><div class="arm-control-group arm-df__form-group arm-df__form-group_text" id="arm-df__form-group_292" data-field_id="292" style=""><div class="arm_label_input_separator"></div><div class="arm-df__form-field"><div class="arm-df__form-field-wrap_text arm-df__form-field-wrap arm-controls " id="arm-df__form-field-wrap_292"><input name="user_login" type="text" id="arm-df__form-control_292_102_6pjVEyiK4w" value="" class="arm-df__form-control arm-df__form-control_292 arm_material_input arm_cl_user_login_102_6pjVEyiK4w"    required data-validation-required-message="Полето не може да бъде празно."    ><div class="arm-notched-outline"><div class="arm-notched-outline__leading"></div><div class="arm-notched-outline__notch"><label class="arm-df__label-text " for="arm-df__form-control_292_102_6pjVEyiK4w"> * E-mail адрес</label></div><div class="arm-notched-outline__trailing"></div></div></div></div></div><div class="arm-control-group arm-df__form-group arm-df__form-group_password" id="arm-df__form-group_293" data-field_id="293" style=""><div class="arm_label_input_separator"></div><div class="arm-df__form-field"><div class="arm-df__form-field-wrap_password arm-df__form-field-wrap arm-controls " id="arm-df__form-field-wrap_293"><input name="user_pass" type="password" id="arm-df__form-control_293_102_6pjVEyiK4w" autocomplete="off" value="" class=" arm-df__form-control arm-df__form-control_293 arm_material_input arm_cl_user_pass_102_6pjVEyiK4w --arm-has-prefix-sufix-icon --arm-has-suffix-icon"    required data-validation-required-message="Трябва да въведете паролата си."    minlength="1" data-validation-minlength-message="Please enter at least 1 characters." ><div class="arm-notched-outline"><div class="arm-notched-outline__leading"></div><div class="arm-notched-outline__notch"><label class="arm-df__label-text " for="arm-df__form-control_293_102_6pjVEyiK4w"> * Парола</label></div><div class="arm-notched-outline__trailing"></div></div><span class="arm-df__fc-icon --arm-suffix-icon  arm_visible_password_material " id="" style=""><i class="armfa armfa-eye"></i></span></div></div></div><div class="arm-control-group arm-df__form-group arm-df__form-group_rememberme" id="arm-df__form-group_294" data-field_id="294" style=""><div class="arm_label_input_separator"></div><div class="arm-df__form-field"><div class="arm-df__form-field-wrap_rememberme arm-df__form-field-wrap arm-controls " id="arm-df__form-field-wrap_294"><div class="arm-df__checkbox arm-d-flex arm-align-items-center"><input aria-label="forever"  name="rememberme" value="forever" class="arm-df__form-control--is-checkbox arm-df__form-control_294 arm_material_input arm_cl_rememberme_102_6pjVEyiK4w"    type="checkbox" id="arm-df__form-control_294_102_6pjVEyiK4w"><label class="arm-df__fc-checkbox--label" for="arm-df__form-control_294_102_6pjVEyiK4w">Запомни ме</label></div></div></div></div><div class="arm-df__form-group arm-df__form-group_submit" id="arm-df__form-group_295" data-field_id="295"><div class="arm_label_input_separator"></div><div class="arm-df__form-field"><div class="arm-df__form-field-wrap_submit arm-df__form-field-wrap arm-controls " id="arm-df__form-field-wrap_295"><button class="arm-df__form-control-submit-btn arm-df__form-group_button  arm-waves-effect arm-waves-lightarm-df__form-control_295 arm_material_input arm_cl_submit_ arm-df__form-control_295"  type="submit" name="armFormSubmitBtn"><span class="arm_spinner"><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg version="1.1" id="arm_form_loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 26.349 26.35" style="enable-background:new 0 0 26.349 26.35;" xml:space="preserve" ><g><g><circle cx="13.792" cy="3.082" r="3.082" /><circle cx="13.792" cy="24.501" r="1.849"/><circle cx="6.219" cy="6.218" r="2.774"/><circle cx="21.365" cy="21.363" r="1.541"/><circle cx="3.082" cy="13.792" r="2.465"/><circle cx="24.501" cy="13.791" r="1.232"/><path d="M4.694,19.84c-0.843,0.843-0.843,2.207,0,3.05c0.842,0.843,2.208,0.843,3.05,0c0.843-0.843,0.843-2.207,0-3.05 C6.902,18.996,5.537,18.988,4.694,19.84z"/><circle cx="21.364" cy="6.218" r="0.924"/></g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg></span>ВХОД</button></div></div></div><div class="armclear"></div></div><input type="hidden" name="arm_action" value="please-login"/><input type="hidden" name="redirect_to" value="https://www.starshel.bg"/><input type="hidden" name="isAdmin" value="0"/><input type="hidden" name="referral_url" value="https://www.starshel.bg"/><div class="armclear"></div><input type="hidden" name="" class="kpress" value="" /><input type="hidden" name="" class="stime" value="1671548575" /><input type="hidden" data-id="nonce_start_time" class="nonce_start_time" value="form_filter_st" /><input type="hidden" data-id="nonce_keyboard_press" class="nonce_keyboard_press" value="form_filter_kp" /><input type="hidden" name="arm_nonce_check" value="f065bb86e2" /><div class="arm-df__form-group arm-df__form-group_forgot_link arm_forgot_password_above_link arm_forgotpassword_link"><a href="https://www.starshel.bg/forgot_password/" class="" >Забравена парола?</a></div><div class="arm_login_links_wrapper arm_login_options arm_socialicons_bottom"><span class="arm_registration_link arm_reg_login_links">Нямате регистрация? <a href="https://www.starshel.bg/register/" class="" >Регистрирайте се безплатно.</a></span><div class="armclear"></div></div><div class="armclear"></div></div></form><div class="armclear">&nbsp;</div></div>  
            <!--Plugin Name: ARMember    
                Plugin Version: 5.7 
                Developed By: Repute Infosystems
                Developer URL: http://www.reputeinfosystems.com/
            --></div>
</div>


<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Върнете паролата си</h3>
            <p>Моля въведете e-mail адреса си или потребителското си име</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Вашият e-mail или потребителско име" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="133efbf252">
                <input type="submit" name="jeg_login_button" class="button" value="Промяна на парола" data-process="Processing . . ." data-string="Промяна на парола">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Вход</a>
            </div>
        </form>
    </div>
</div>
<script type="text/javascript">var jfla = []</script><!-- BEGIN PLERDY CODE -->
<script type="text/javascript" defer data-plerdy_code='1'>
    var _protocol="https:"==document.location.protocol?" https://":" http://";
    _site_hash_code = "3a31d5afeeaa94db86b544c591a77f2e",_suid=34029, plerdyScript=document.createElement("script");
    plerdyScript.setAttribute("defer",""),plerdyScript.dataset.plerdymainscript="plerdymainscript",
    plerdyScript.src="https://d.plerdy.com/public/js/click/main.js?v="+Math.random();
    var plerdymainscript=document.querySelector("[data-plerdymainscript='plerdymainscript']");
    plerdymainscript&&plerdymainscript.parentNode.removeChild(plerdymainscript);
    try{document.head.appendChild(plerdyScript)}catch(t){console.log(t,"unable add script tag")}
</script>
<!-- END PLERDY CODE --><script>(function(){var advanced_ads_ga_UID="UA-122024746-1",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script>			<script data-cfasync="false" type="text/javascript">
			function arm_open_modal_box_in_nav_menu(menu_id, form_id) {
                           
				jQuery(".arm_nav_menu_link_" + form_id).find("." + form_id).trigger("click");
				return false;
			}
			</script>
			<div class="jnews-cookie-law-policy">Уебсайтът ни използва (дигитални) бисквитки! Чрез тях можем да подобряваме и надграждаме сайта. Използвайки този сайт, Вие се съгласявате с нашата <a href="/personal-data">Политика за личните данни</a>. <button data-expire="100" class="btn btn-cookie">Съгласявам се</button></div>    <!-- Meta Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Meta Pixel Event Code -->
    
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" aria-label="Затвори (Esc)"></button>
				<button class="pswp__button pswp__button--share" aria-label="Сподели"></button>
				<button class="pswp__button pswp__button--fs" aria-label="Активиране цял екран"></button>
				<button class="pswp__button pswp__button--zoom" aria-label="Приближи/отдалечи"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" aria-label="Назад (стрелка наляво)"></button>
			<button class="pswp__button pswp__button--arrow--right" aria-label="Напред (стрелка надясно)"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<link rel='stylesheet' id='fifu-woo-css' href='https://www.starshel.bg/wp-content/plugins/fifu-premium/includes/html/css/woo.css?ver=5.9.5' type='text/css' media='all' />
<style id='fifu-woo-inline-css' type='text/css'>
img.zoomImg {display:inline !important}
</style>
<link rel='stylesheet' id='arm_front_css-css' href='https://www.starshel.bg/wp-content/plugins/armember/css/arm_front.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='arm_form_style_css-css' href='https://www.starshel.bg/wp-content/plugins/armember/css/arm_form_style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='arm_fontawesome_css-css' href='https://www.starshel.bg/wp-content/plugins/armember/css/arm-font-awesome.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='arm_front_components_base-controls-css' href='https://www.starshel.bg/wp-content/plugins/armember/assets/css/front/components/_base-controls.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='arm_front_components_form-style_base-css' href='https://www.starshel.bg/wp-content/plugins/armember/assets/css/front/components/form-style/_base.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='arm_front_components_form-style__arm-style-default-css' href='https://www.starshel.bg/wp-content/plugins/armember/assets/css/front/components/form-style/_arm-style-default.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='arm_front_components_form-style__arm-style-outline-material-css' href='https://www.starshel.bg/wp-content/plugins/armember/assets/css/front/components/form-style/_arm-style-outline-material.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='arm_front_component_css-css' href='https://www.starshel.bg/wp-content/plugins/armember/assets/css/front/arm_front.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='arm_bootstrap_all_css-css' href='https://www.starshel.bg/wp-content/plugins/armember/bootstrap/css/bootstrap_all.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-102-css' href='https://fonts.googleapis.com/css?family=Poppins&#038;ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='arm_angular_material_css-css' href='https://www.starshel.bg/wp-content/plugins/armember/materialize/arm_materialize.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.starshel.bg/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.7.2.0' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%&elementor_page_id=46171","i18n_view_cart":"\u041f\u0440\u0435\u0433\u043b\u0435\u0434 \u043d\u0430 \u043a\u043e\u043b\u0438\u0447\u043a\u0430\u0442\u0430","cart_url":"https:\/\/www.starshel.bg\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.starshel.bg/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=7.2.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.starshel.bg/wp-content/plugins/woocommerce/assets/js/zoom/jquery.zoom.min.js?ver=1.7.21-wc.7.2.0' id='zoom-js'></script>
<script type='text/javascript' src='https://www.starshel.bg/wp-content/plugins/woocommerce/assets/js/flexslider/jquery.flexslider.min.js?ver=2.7.2-wc.7.2.0' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.starshel.bg/wp-content/plugins/woocommerce/assets/js/photoswipe/photoswipe.min.js?ver=4.1.1-wc.7.2.0' id='photoswipe-js'></script>
<script type='text/javascript' src='https://www.starshel.bg/wp-content/plugins/woocommerce/assets/js/photoswipe/photoswipe-ui-default.min.js?ver=4.1.1-wc.7.2.0' id='photoswipe-ui-default-js'></script>
<script type='text/javascript' id='wc-single-product-js-extra'>
/* <![CDATA[ */
var wc_single_product_params = {"i18n_required_rating_text":"\u0418\u0437\u0431\u0435\u0440\u0435\u0442\u0435 \u0441\u0442\u043e\u0439\u043d\u043e\u0441\u0442","review_rating_required":"yes","flexslider":{"rtl":false,"animation":"slide","smoothHeight":true,"directionNav":false,"controlNav":"thumbnails","slideshow":false,"animationSpeed":500,"animationLoop":false,"allowOneSlide":false},"zoom_enabled":"1","zoom_options":[],"photoswipe_enabled":"1","photoswipe_options":{"shareEl":false,"closeOnScroll":false,"history":false,"hideAnimationDuration":0,"showAnimationDuration":0},"flexslider_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.starshel.bg/wp-content/plugins/woocommerce/assets/js/frontend/single-product.min.js?ver=7.2.0' id='wc-single-product-js'></script>
<script type='text/javascript' src='https://www.starshel.bg/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.7.2.0' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%&elementor_page_id=46171"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.starshel.bg/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=7.2.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%&elementor_page_id=46171","cart_hash_key":"wc_cart_hash_4082b2a2a00eb69310c527ce058658a1","fragment_name":"wc_fragments_4082b2a2a00eb69310c527ce058658a1","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.starshel.bg/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=7.2.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='give-donation-summary-script-frontend-js-extra'>
/* <![CDATA[ */
var GiveDonationSummaryData = {"currencyPrecisionLookup":{"USD":2,"EUR":2,"GBP":2,"AUD":2,"BRL":2,"CAD":2,"CZK":2,"DKK":2,"HKD":2,"HUF":2,"ILS":2,"JPY":0,"MYR":2,"MXN":2,"MAD":2,"NZD":2,"NOK":2,"PHP":2,"PLN":2,"SGD":2,"KRW":0,"ZAR":2,"SEK":2,"CHF":2,"TWD":2,"THB":2,"INR":2,"TRY":2,"IRR":2,"RUB":2,"AED":2,"AMD":2,"ANG":2,"ARS":2,"AWG":2,"BAM":2,"BDT":2,"BHD":3,"BMD":2,"BND":2,"BOB":2,"BSD":2,"BWP":2,"BZD":2,"CLP":0,"CNY":2,"COP":2,"CRC":2,"CUC":2,"CUP":2,"DOP":2,"EGP":2,"GIP":2,"GTQ":2,"HNL":2,"HRK":2,"IDR":2,"ISK":0,"JMD":2,"JOD":2,"KES":2,"KWD":2,"KYD":2,"MKD":2,"NPR":2,"OMR":3,"PEN":2,"PKR":2,"RON":2,"SAR":2,"SZL":2,"TOP":2,"TZS":2,"UAH":2,"UYU":2,"VEF":2,"XCD":2,"AFN":2,"ALL":2,"AOA":2,"AZN":2,"BBD":2,"BGN":2,"BIF":0,"BTC":8,"BTN":1,"BYR":2,"BYN":2,"CDF":2,"CVE":2,"DJF":0,"DZD":2,"ERN":2,"ETB":2,"FJD":2,"FKP":2,"GEL":2,"GGP":2,"GHS":2,"GMD":2,"GNF":0,"GYD":2,"HTG":2,"IMP":2,"IQD":2,"IRT":2,"JEP":2,"KGS":2,"KHR":0,"KMF":2,"KPW":0,"KZT":2,"LAK":0,"LBP":2,"LKR":0,"LRD":2,"LSL":2,"LYD":3,"MDL":2,"MGA":0,"MMK":2,"MNT":2,"MOP":2,"MRO":2,"MUR":2,"MVR":1,"MWK":2,"MZN":0,"NAD":2,"NGN":2,"NIO":2,"PAB":2,"PGK":2,"PRB":2,"PYG":2,"QAR":2,"RSD":2,"RWF":2,"SBD":2,"SCR":2,"SDG":2,"SHP":2,"SLL":2,"SOS":2,"SRD":2,"SSP":2,"STD":2,"SYP":2,"TJS":2,"TMT":2,"TND":3,"TTD":2,"UGX":2,"UZS":2,"VND":1,"VUV":0,"WST":2,"XAF":2,"XOF":2,"XPF":2,"YER":2,"ZMW":2},"recurringLabelLookup":{"day":"Daily","week":"Weekly","month":"\u041c\u0435\u0441\u0435\u0447\u043d\u043e","quarter":"Quarterly","half-year":"Semi-Annually","year":"\u0433\u043e\u0434\u0438\u0448\u043d\u043e"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.starshel.bg/wp-content/plugins/give/assets/dist/js/give-donation-summary.js?ver=2.23.1' id='give-donation-summary-script-frontend-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"stars-layer","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.starshel.bg/wp-content/uploads/364/272/public/assets/js/83.js?ver=1.7.4' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.starshel.bg/wp-content/uploads/364/487/public/assets/js/822.js?ver=1.10.3' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"stars-sticky","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.starshel.bg/wp-content/uploads/364/739/public/assets/js/939.js?ver=1.8.3' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='https://www.starshel.bg/wp-includes/js/wp-util.min.js?ver=6.1.1' id='wp-util-js'></script>
<script type='text/javascript' id='wp-api-request-js-extra'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/www.starshel.bg\/wp-json\/","nonce":"c84b193e54","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='https://www.starshel.bg/wp-includes/js/api-request.min.js?ver=6.1.1' id='wp-api-request-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.starshel.bg/wp-includes/js/dist/url.min.js?ver=bb0ef862199bcae73aa7' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-15 12:10:01+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"bg"},"You are probably offline.":["\u0412\u044a\u0437\u043c\u043e\u0436\u043d\u043e \u0435 \u0434\u0430 \u043d\u044f\u043c\u0430\u0442\u0435 \u0432\u0440\u044a\u0437\u043a\u0430 \u0441 \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["\u041a\u0430\u0447\u0432\u0430\u043d\u0435\u0442\u043e \u043d\u0430 \u043c\u0435\u0434\u0438\u0439\u043d\u0438\u0442\u0435 \u0444\u0430\u0439\u043b\u043e\u0432\u0435 \u0435 \u043d\u0435\u0443\u0441\u043f\u0435\u0448\u043d\u043e. \u0410\u043a\u043e \u0442\u043e\u0432\u0430 \u0435 \u0441\u043d\u0438\u043c\u043a\u0430 \u0438\u043b\u0438 \u0433\u043e\u043b\u044f\u043c\u043e \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435, \u043c\u043e\u043b\u044f \u043d\u0430\u043c\u0430\u043b\u0435\u0442\u0435 \u0440\u0430\u0437\u043c\u0435\u0440\u0430 \u0438 \u043e\u043f\u0438\u0442\u0430\u0439\u0442\u0435 \u043e\u0442\u043d\u043e\u0432\u043e."],"The response is not a valid JSON response.":["\u041e\u0442\u0433\u043e\u0432\u043e\u0440\u044a\u0442 \u043d\u0435 \u0435 \u0432\u0430\u043b\u0438\u0434\u0435\u043d JSON \u043e\u0442\u0433\u043e\u0432\u043e\u0440."],"An unknown error occurred.":["\u0412\u044a\u0437\u043d\u0438\u043a\u043d\u0430 \u043d\u0435\u043e\u0447\u0430\u043a\u0432\u0430\u043d\u0430 \u0433\u0440\u0435\u0448\u043a\u0430."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' data-cfasync="false" src='https://www.starshel.bg/wp-includes/js/dist/api-fetch.min.js?ver=bc0029ca2c943aec5311' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.starshel.bg/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "c84b193e54" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.starshel.bg/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='woo-variation-swatches-js-extra'>
/* <![CDATA[ */
var woo_variation_swatches_options = {"show_variation_label":"1","clear_on_reselect":"","variation_label_separator":":","is_mobile":"","show_variation_stock":"","stock_label_threshold":"5","cart_redirect_after_add":"no","enable_ajax_add_to_cart":"yes","cart_url":"https:\/\/www.starshel.bg\/cart\/","is_cart":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.starshel.bg/wp-content/plugins/woo-variation-swatches/assets/js/frontend.min.js?ver=1671011755' id='woo-variation-swatches-js'></script>
<script type='text/javascript' src='https://www.starshel.bg/wp-content/uploads/364/602/assets/js/550.js?ver=2.17.0' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.starshel.bg/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.starshel.bg/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.starshel.bg/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.starshel.bg\/detsko-bodi-starshel","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"bg_BG","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"46171","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"\u041c\u043e\u043b\u044f, \u0432\u044a\u0432\u0435\u0434\u0435\u0442\u0435 \u043f\u043e\u0442\u0440\u0435\u0431\u0438\u0442\u0435\u043b\u0441\u043a\u043e\u0442\u043e \u0441\u0438 \u0438\u043c\u0435!","empty_email":"Please enter your email!","empty_password":"\u041c\u043e\u043b\u044f, \u0432\u044a\u0432\u0435\u0434\u0435\u0442\u0435 \u043f\u0430\u0440\u043e\u043b\u0430\u0442\u0430 \u0441\u0438."},"recaptcha":"0","site_slug":"\/","site_domain":"www.starshel.bg","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.starshel.bg/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.starshel.bg/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.starshel.bg/wp-content/plugins/woocommerce/assets/js/jquery-payment/jquery.payment.min.js?ver=3.0.0-wc.7.2.0' id='jquery-payment-js'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/?ver=3.0' id='stripe-js'></script>
<script type='text/javascript' id='woocommerce_stripe-js-extra'>
/* <![CDATA[ */
var wc_stripe_params = {"title":"\u0411\u0430\u043d\u043a\u043e\u0432\u0430 \u043a\u0430\u0440\u0442\u0430 (\u0441\u0438\u0433\u0443\u0440\u043d\u043e \u043f\u043b\u0430\u0449\u0430\u043d\u0435 \u0447\u0440\u0435\u0437 Stripe)","key":"pk_live_51LhvcFJrsKPBUY5do58yJ0kLkzGGZotmZ7ZlS6SvzW0R9MpGTZQbA0VkUJqn2iekKR7GAe9uEuDkel24i91oUGb500YENs2TZr","i18n_terms":"Please accept the terms and conditions first","i18n_required_fields":"Please fill in required checkout fields first","updateFailedOrderNonce":"9e51d96505","updatePaymentIntentNonce":"f26639785b","orderId":"0","checkout_url":"\/?wc-ajax=checkout&elementor_page_id=46171","stripe_locale":"bg","no_prepaid_card_msg":"Sorry, we're not accepting prepaid cards at this time. Your credit card has not been charged. Please try with alternative payment method.","no_sepa_owner_msg":"Please enter your IBAN account name.","no_sepa_iban_msg":"Please enter your IBAN account number.","payment_intent_error":"We couldn't initiate the payment. Please try again.","sepa_mandate_notification":"email","allow_prepaid_card":"yes","inline_cc_form":"no","is_checkout":"no","return_url":"https:\/\/www.starshel.bg\/checkout\/order-received\/?utm_nooverride=1","ajaxurl":"\/?wc-ajax=%%endpoint%%&elementor_page_id=46171","stripe_nonce":"a4decd9741","statement_descriptor":"STARSHEL GIFTS","elements_options":[],"sepa_elements_options":{"supportedCountries":["SEPA"],"placeholderCountry":"BG","style":{"base":{"fontSize":"15px"}}},"invalid_owner_name":"Billing First Name and Last Name are required.","is_change_payment_page":"no","is_add_payment_page":"no","is_pay_for_order_page":"no","elements_styling":"","elements_classes":"","add_card_nonce":"35cd694980","create_payment_intent_nonce":"fd3487c590","cpf_cnpj_required_msg":"CPF\/CNPJ is a required field","invalid_number":"The card number is not a valid credit card number.","invalid_expiry_month":"The card's expiration month is invalid.","invalid_expiry_year":"The card's expiration year is invalid.","invalid_cvc":"The card's security code is invalid.","incorrect_number":"The card number is incorrect.","incomplete_number":"The card number is incomplete.","incomplete_cvc":"The card's security code is incomplete.","incomplete_expiry":"The card's expiration date is incomplete.","expired_card":"The card has expired.","incorrect_cvc":"The card's security code is incorrect.","incorrect_zip":"The card's zip code failed validation.","postal_code_invalid":"Invalid zip code, please correct and try again","invalid_expiry_year_past":"The card's expiration year is in the past","card_declined":"The card was declined.","missing":"There is no card on a customer that is being charged.","processing_error":"An error occurred while processing the card.","invalid_sofort_country":"The billing country is not accepted by Sofort. Please try another country.","email_invalid":"Invalid email address, please correct and try again.","invalid_request_error":"Unable to process this payment, please try again or use alternative method.","amount_too_large":"The order total is too high for this payment method","amount_too_small":"The order total is too low for this payment method","country_code_invalid":"Invalid country code, please try again with a valid country code","tax_id_invalid":"Invalid Tax Id, please try again with a valid tax id"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.starshel.bg/wp-content/plugins/woocommerce-gateway-stripe/assets/js/stripe.min.js?ver=7.0.1' id='woocommerce_stripe-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"stars-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.starshel.bg/wp-content/uploads/364/885/public/assets/js/413/872.js?ver=2.3.0' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://www.starshel.bg/wp-content/uploads/364/885/public/assets/js/413/180.js?ver=2.3.0' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_should_crop":"","fifu_should_crop_with_theme_sizes":"","fifu_slider":"","fifu_slider_vertical":"","fifu_is_front_page":"","fifu_is_shop":"","fifu_crop_selectors":"","fifu_fit":"cover","fifu_crop_ratio":"4:3","fifu_crop_default":"div[id^='post'],ul.products,div.products,div.product-thumbnails,ol.flex-control-nav.flex-control-thumbs","fifu_crop_ignore_parent":"a.lSPrev,a.lSNext,","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"1","fifu_adaptive_height":"1","fifu_error_url":"","fifu_crop_delay":"0","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.starshel.bg\/wp-json\/","fifu_nonce":"c84b193e54","fifu_block":"","fifu_redirection":"","fifu_forwarding_url":"","fifu_main_image_url":"","fifu_local_image_url":"https:\/\/www.starshel.bg\/wp-content\/uploads\/2022\/12\/detsko-bodi.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.starshel.bg/wp-content/plugins/fifu-premium/includes/html/js/image.js?ver=5.9.5' id='fifu-image-js-js'></script>
<script type='text/javascript' src='https://www.starshel.bg/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.starshel.bg/wp-content/plugins/armember/js/jquery.bpopup.min.js?ver=5.7' id='arm_bpopup-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.starshel.bg/wp-content/plugins/armember/bootstrap/js/bootstrap.min.js?ver=5.7' id='arm_bootstrap_js-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.starshel.bg/wp-content/plugins/armember/js/arm_common.js?ver=5.7' id='arm_common_js-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.starshel.bg/wp-content/plugins/armember/materialize/arm_materialize.js?ver=5.7' id='arm_angular_with_material-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.starshel.bg/wp-content/plugins/armember/bootstrap/js/jqBootstrapValidation.js?ver=5.7' id='arm_jquery_validation-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.starshel.bg/wp-content/plugins/armember/bootstrap/js/arm_form_validation.js?ver=5.7' id='arm_form_validation-js'></script>
<script type='text/javascript' src='https://www.starshel.bg/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.9.0' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.starshel.bg/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.9.1' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.starshel.bg/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.9.1' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.starshel.bg\/wp-admin\/admin-ajax.php","nonce":"631efa3260","urls":{"assets":"https:\/\/www.starshel.bg\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/www.starshel.bg\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"woocommerce":{"menu_cart":{"cart_page_url":"https:\/\/www.starshel.bg\/cart\/","checkout_page_url":"https:\/\/www.starshel.bg\/checkout\/","fragments_nonce":"500a090196"}},"facebook_sdk":{"lang":"bg_BG","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.starshel.bg\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.starshel.bg/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.9.0' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://www.starshel.bg/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"\u0421\u043f\u043e\u0434\u0435\u043b\u044f\u043d\u0435 \u0432\u044a\u0432 Facebook","shareOnTwitter":"\u0421\u043f\u043e\u0434\u0435\u043b\u044f\u043d\u0435 \u0432 Twitter","pinIt":"\u0417\u0430\u0441\u0442\u043e\u043f\u043e\u0440\u044f\u0432\u0430\u043d\u0435","download":"\u0418\u0437\u0442\u0435\u0433\u043b\u044f\u043d\u0435","downloadImage":"\u0418\u0437\u0442\u0435\u0433\u043b\u044f\u043d\u0435 \u043d\u0430 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","fullscreen":"\u0426\u044f\u043b \u0435\u043a\u0440\u0430\u043d","zoom":"\u041c\u0430\u0449\u0430\u0431\u0438\u0440\u0430\u043d\u0435","share":"\u0421\u043f\u043e\u0434\u0435\u043b\u044f\u043d\u0435","playVideo":"\u041f\u0443\u0441\u043a\u0430\u043d\u0435 \u043d\u0430 \u0432\u0438\u0434\u0435\u043e\u0442\u043e","previous":"\u041f\u0440\u0435\u0434\u0438\u0448\u043d\u0430","next":"\u0421\u043b\u0435\u0434\u0432\u0430\u0449\u0430","close":"\u0417\u0430\u0442\u0432\u0430\u0440\u044f\u043d\u0435"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"\u0422\u0435\u043b\u0435\u0444\u043e\u043d","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"\u041c\u043e\u0431\u0438\u043b\u043d\u043e \u0443\u0441\u0442\u0440\u043e\u0439\u0441\u0442\u0432\u043e (\u0435\u043a\u0441\u0442\u0440\u0430)","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"\u0422\u0430\u0431\u043b\u0435\u0442","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"\u0422\u0430\u0431\u043b\u0435\u0442 (\u0435\u043a\u0441\u0442\u0440\u0430)","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"\u041b\u0430\u043f\u0442\u043e\u043f","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"\u0428\u0438\u0440\u043e\u043a \u0435\u043a\u0440\u0430\u043d","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.9.1","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"e_optimized_css_loading":true,"a11y_improvements":true,"additional_custom_breakpoints":true,"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"kit-elements-defaults":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/www.starshel.bg\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description","woocommerce_notices_elements":[]},"post":{"id":46171,"title":"%D0%94%D0%B5%D1%82%D1%81%D0%BA%D0%BE%20%D0%B1%D0%BE%D0%B4%D0%B8%20%22%D0%A1%D1%82%D1%8A%D1%80%D1%88%D0%B5%D0%BB%22%20-%20%D0%92%D0%B5%D1%81%D1%82%D0%BD%D0%B8%D0%BA%20%D0%A1%D1%82%D1%8A%D1%80%D1%88%D0%B5%D0%BB","excerpt":"","featuredImage":"https:\/\/www.starshel.bg\/wp-content\/uploads\/2022\/12\/detsko-bodi.png"}};
</script>
<script type='text/javascript' src='https://www.starshel.bg/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.9.1' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.starshel.bg/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js?ver=3.9.0' id='pro-elements-handlers-js'></script>
<script type='text/javascript' id='jet-blocks-js-extra'>
/* <![CDATA[ */
var jetBlocksData = {"recaptchaConfig":""};
var JetHamburgerPanelSettings = {"ajaxurl":"https:\/\/www.starshel.bg\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/www.starshel.bg\/wp-json\/jet-blocks-api\/v1\/elementor-template","devMode":"false","restNonce":"c84b193e54"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.starshel.bg/wp-content/plugins/jet-blocks/assets/js/jet-blocks.min.js?ver=1.3.5' id='jet-blocks-js'></script>
<script type='text/javascript' id='jet-elements-js-extra'>
/* <![CDATA[ */
var jetElements = {"ajaxUrl":"https:\/\/www.starshel.bg\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/www.starshel.bg\/wp-json\/jet-elements-api\/v1\/elementor-template","devMode":"false","messages":{"invalidMail":"Please specify a valid e-mail"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.starshel.bg/wp-content/plugins/jet-elements/assets/js/jet-elements.min.js?ver=2.6.8' id='jet-elements-js'></script>
<script type='text/javascript' id='jet-tabs-frontend-js-extra'>
/* <![CDATA[ */
var JetTabsSettings = {"ajaxurl":"https:\/\/www.starshel.bg\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/www.starshel.bg\/wp-json\/jet-tabs-api\/v1\/elementor-template","devMode":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.starshel.bg/wp-content/plugins/jet-tabs/assets/js/jet-tabs-frontend.min.js?ver=2.1.20' id='jet-tabs-frontend-js'></script>
<script type='text/javascript' id='jet-woo-builder-js-extra'>
/* <![CDATA[ */
var jetWooBuilderData = {"ajax_url":"https:\/\/www.starshel.bg\/wp-admin\/admin-ajax.php","products":"{\"page\":0,\"name\":\"detsko-bodi-starshel\",\"product\":\"detsko-bodi-starshel\",\"post_type\":\"product\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"update_menu_item_cache\":false,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"posts_per_page\":10,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","single_ajax_add_to_cart":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.starshel.bg/wp-content/plugins/jet-woo-builder/assets/js/frontend.min.js?ver=2.1.1' id='jet-woo-builder-js'></script>
<script>window.advads_admin_bar_items = [];</script><div class="jeg_ad jnews_mobile_sticky_ads "></div><script>jQuery('.jeg_authorbox .jeg_author_name>a[href="https://www.starshel.bg/author/starshel/"]').parents('.jeg_authorbox').css('display','none');</script><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script id="stars-tracking">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/www.starshel.bg\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.starshel.bg\/linkout\/"};</script></body>
</html>

<!-- Page supported by LiteSpeed Cache 5.3 on 2022-12-20 12:54:14 -->